El 57% de las webs en WordPress serán menos seguras en diciembre

El 57% de las webs en WordPress serán menos seguras en diciembre

Un 57% de las webs realizadas en WordPress serán menos seguras a partir de diciembre de 2018. PHP 5.6 y PHP 7.0 dejan de recibir actualizaciones de seguridad a partir de ese momento. Y si le sumamos los WordPress que funcionan sobre versiones no soportadas actualmente, tenemos que un 83,20% de los WordPress funcionarán sobre versiones de PHP sin actualizaciones de seguridad.

Seguir leyendo